Installation

Aktivierungsprobleme & PHP
Unser Plugin ist erst ab Version 5.6.0 kompatibel, bitte vergewissre dich bevor ob dies schon der Fall ist.
Fr, 11 Mai, 2018 at 1:46 PM
Aktivierung & Lizenzprobleme
Wenn du die Premium Version unseres Plugins gekauft hast, installiere bitte immer die enthaltene Premium Version des Plugins.  In der Überschrift wird dara...
Fr, 4 Mai, 2018 at 7:32 PM